• Chatbox

    Queres ajudar a comunidade? Queres vê-la a crescer ainda mais? És uma pessoa com boas e consistentes ideias? Então esta oportunidade é para ti 🙂 Se estiveres interessado e motivado, candidata-te à equipa cyber-gamers, estamos a tua espera :D Candidaturas Aqui
    Não tens permissão para utilizar o chat.
    Load More
Mário.

Serverfiles 2E13R [Pt-Pt][Oldschool]

88 posts neste tópico

Olá.

Antes de mais obrigado pelas files.
Instalei as files sem problema. Fiz um Autopacher  para este cliente e funciona super bem!
Fui ao config para mudar o level máximo a 150, e funcionou.
Mas já perdi uns 4 dias a tentar descobri porque razão não consigo tirar o iniciar a level 70, e meter a level 1, e ajustar os stauts.
Já procurei em vários foruns e não consegui encontrar a solução.

Tu ou além me pode ajudar?
Obrigado 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 27/11/2017 at 15:39, G00dMean disse:

Olá.

Antes de mais obrigado pelas files.
Instalei as files sem problema. Fiz um Autopacher  para este cliente e funciona super bem!
Fui ao config para mudar o level máximo a 150, e funcionou.
Mas já perdi uns 4 dias a tentar descobri porque razão não consigo tirar o iniciar a level 70, e meter a level 1, e ajustar os stauts.
Já procurei em vários foruns e não consegui encontrar a solução.

Tu ou além me pode ajudar?
Obrigado 


UP

Alguém pode me ajudar, sff?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em ‎27‎/‎11‎/‎2017 at 14:39, G00dMean disse:

Olá.

Antes de mais obrigado pelas files.
Instalei as files sem problema. Fiz um Autopacher  para este cliente e funciona super bem!
Fui ao config para mudar o level máximo a 150, e funcionou.
Mas já perdi uns 4 dias a tentar descobri porque razão não consigo tirar o iniciar a level 70, e meter a level 1, e ajustar os stauts.
Já procurei em vários foruns e não consegui encontrar a solução.

Tu ou além me pode ajudar?
Obrigado 

 

Foi por quest que fiz isso, apenas retira-o e ficará a nível 1.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Viva,

 

instalei as Files no FreeBSD 10.3 sem qualquer problema, mas quando escrevo o " ./iniciar.sh " ele diz-me que o ficheiro " ./game " não é encontrado, juntamente com o " auth " , como posso resolver?

Grande Abraço !

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, BMONSTAH disse:

Viva,

 

instalei as Files no FreeBSD 10.3 sem qualquer problema, mas quando escrevo o " ./iniciar.sh " ele diz-me que o ficheiro " ./game " não é encontrado, juntamente com o " auth " , como posso resolver?

Grande Abraço !

Fazes os symbolic links do game e do auth...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 18/06/2016 at 03:18, Fábio Pereira disse:

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

sabes do que pode ser as  Files  tao Originais 

tenho o mesmo erro, alguem sabe a resoluçao?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em ‎25‎/‎03‎/‎2018 at 13:49, Iioris disse:

tenho o mesmo erro, alguem sabe a resoluçao?

 

 

É só ler o erro, o diretório que é utilizado no sh não está de acordo com o diretório real.

Modifica-o de forma a ser chamado para o último.

 

OBS: O nome 2E13R já não me pertence.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tou com o mesmo problema que os outros,  não tou a conseguir logar na conta diz " ocorreu um erro enquanto te ligavas ao servidor"

Tou a fazer por hamachi na pasta ja pos acabado em .100 e nao consigo se alguem souber agradeco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora