• Chatbox

    Antes de criares ou comentares um tópico, lê as regras da comunidade para ficares a par do funcionamento do mesmo. Fica a saber mais aqui.
    Não tens permissão para utilizar o chat.
    Load More
Valenza

[Exclusivo] Servefiles + Cliente By Rulez [34K] [Ro]

105 posts neste tópico

eu faço tudo direito e nao me da erro em nada , quando vou para abrir o cliente e abrir o jogo , aparentemente nada acontece xD

 

Alguem me pode ajudar onde estou a errar ? =/ por favor

 

Parece que quando altero o ip no icon faço algo mal o_o , mas nao sei o que .... -.-

Compartilhar este post


Link para o post
Compartilhar em outros sites

ouu , sou novato aque , sera que poderia me falar os comandos que se usa dentro do Virtual Box , por que ate agora eu só sei o do Login: que é root .... poderia me ajudar por favor ?? ;s dou 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
  por ser muito bom XD

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado Valenza e Keed 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
 para voces.

 

mas quando tentei llogar aparace "erro de conexao com servidor" ja alterei o ip no "serverip.py", estou a usar No-IP valenza agradecia tambem se podesse passar um laucher compativel, Obrigado desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Muito obrigado Valenza e Keed 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
 para voces.

 

mas quando tentei llogar aparace "erro de conexao com servidor" ja alterei o ip no "serverip.py", estou a usar No-IP valenza agradecia tambem se podesse passar um laucher compativel, Obrigado desde ja.

Estás a fazer alguma coisa de errado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde. Estou a tentar criar um servidor com hamachi só para brincar um bocadito, e dá me um erro a configurar com estas files. Mais especificamente, quando dou reboot e dou ./start diz command not found. Podem me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora